The following warnings occurred:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 867 - File: showthread.php PHP 7.4.18 (Linux)
File Line Function
/showthread.php 867 errorHandler->error




Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[Tutorial] How to change version!
#1
Just click "Addons" Button on your Panel Smile

Available Version:

     • SAMP 0.3.7 Server Version
     • SAMP 0.3.d Server Version
     • SAMP 0.3.c Server Version
     • SAMP 0.3.z Server Version
     • SAMP 0.3.x Server Version
     • SAMP 0.3.e Server Version


Messages In This Thread
[Tutorial] How to change version! - by Sentinel - 12-08-2016, 05:34 PM

Possibly Related Threads...
Thread Author Replies Views Last Post
Lightbulb [Tutorial]How To Install Open Game Panel [CentOS 6 & 7] Luke Graham 0 8,972 12-06-2016, 04:28 PM
Last Post: Luke Graham

Forum Jump:


Users browsing this thread: 1 Guest(s)