The following warnings occurred:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 867 - File: showthread.php PHP 7.2.24-0ubuntu0.18.04.7 (Linux)
File Line Function
/showthread.php 867 errorHandler->error




Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Anti-Proxy VPN
#1
Wink 
Hi Guys, i got a Anti-VPN script and i wanted to share it with you!

Screen Shots:

[Image: sFMSy6w.png]

And

[Image: 5SV3Ehv.png]

Download Link:

https://www.mediafire.com/file/ssssa819r...0Messi.rar


Have Fun without any ban evaders in your server!  Big Grin Big Grin Big Grin Big Grin Big Grin Big Grin
Reply


Messages In This Thread
Anti-Proxy VPN - by Messi - 11-24-2017, 02:59 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)